
<!doctype html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  
  <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">

<link rel="icon" type="image/x-icon" href="https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/images/icons/favicon.ico"/>
<link rel="icon" sizes="152x152" href="https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="android-touch-icon" sizes="152x152" href="https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-57x57.png"/>

<meta name="apple-itunes-app" content="app-id=379048906"/>
<meta name="google-play-app" content="app-id=com.mecom.Business"/>

<script src="https://perspektiv.blogs.business.dk/wp-content/themes/business/assets/scripts/advertisement.js"></script>


<script type="text/javascript">
  var springq = springq || [];
  springq.push({
    "s": "business",
    "cp": "business/blogs",
    "url": document.location.href
  });
</script>

<!-- Data Layer -->
<script type="text/javascript">
  analyticsEvent = function() {};
  analyticsVPV = function() {};
  analyticsClearVPV = function() {};
  analyticsForm = function() {};

  var dataItem = "";
  if ( typeof adblockJsFile === 'undefined' ) {
    dataItem['user']['adblock'] = 1;
  }
  window.dataLayer = [dataItem];
</script>
<!-- End Data Layer -->

<script type="text/plain" data-cookieconsent="statistics" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" defer></script>


<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>

  	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		
	</script>

	<script>
		// $(document.body).trigger("sticky_kit:recalc");

  		$( document ).ready(function() {
			
			var is_mobile = false;
			
			var mobileDetector = function()  {
				
				if( $('#mobile-detector').css('display')=='none') {
					window.is_mobile = true;
					console.log('is mobile:' + is_mobile);
				} 

				

				

				

			};

			mobileDetector();
				$(window).on('resize scroll', function() {
					mobileDetector();
			}).resize();
  		});


  		
  		
	


	</script>

<script>
	
	
	

	googletag.cmd.push(function() {
		// googletag.defineSlot('/135050247/berlingske/politiko/puls', [[320, 320], [300, 250], [160, 600], [320, 160], [930, 180]], 'div-gpt-ad-1486729916562-0').addService(googletag.pubads());
		if (window.is_mobile == true) {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 160]], 'banner-mobile-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-2').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-3').addService(googletag.pubads());
		} else {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[930, 180]], 'banner-930x180').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-left').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-right').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-2').addService(googletag.pubads());
		}
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

<title>Magert børsafkast i nye selskaber en trussel mod børsmomentum &#8211; PERspektiv</title>
<link rel='dns-prefetch' href='//perspektiv.blogs.business.dk' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PERspektiv &raquo; Magert børsafkast i nye selskaber en trussel mod børsmomentum-kommentar-feed" href="https://perspektiv.blogs.business.dk/2018/06/07/magert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/perspektiv.blogs.business.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yith-infs-style-css'  href='https://perspektiv.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/styles/main.css?1527249014' type='text/css' media='all' />
<script type='text/javascript' src='https://perspektiv.blogs.business.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://perspektiv.blogs.business.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://perspektiv.blogs.business.dk/wp-content/plugins/roots-share-buttons/assets/scripts/share-buttons.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://perspektiv.blogs.business.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://perspektiv.blogs.business.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://perspektiv.blogs.business.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Private investorer: Ingen over og ingen ved siden af Kåre Schultz udenfor Danmark' href='https://perspektiv.blogs.business.dk/2018/06/04/private-investorer-ingen-over-og-ingen-ved-siden-af-kaare-schultz-udenfor-danmark/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://perspektiv.blogs.business.dk/2018/06/07/magert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum/" />
<link rel='shortlink' href='https://perspektiv.blogs.business.dk/?p=991' />
<link rel="alternate" type="application/json+oembed" href="https://perspektiv.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperspektiv.blogs.business.dk%2F2018%2F06%2F07%2Fmagert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://perspektiv.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperspektiv.blogs.business.dk%2F2018%2F06%2F07%2Fmagert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum%2F&#038;format=xml" />
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?1528406827" data-cbid="af18f1ac-66e8-4404-b17e-83feb948c0a8" type="text/javascript" async></script>
			
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="da_DK"/>
  <meta property="og:site_name" content="PERspektiv"/>
  <meta property="og:title" content="Magert børsafkast i nye selskaber en trussel mod børsmomentum"/>
  <meta property="og:url" content="https://perspektiv.blogs.business.dk/2018/06/07/magert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="De seneste par år har der været børsnoteret en række selskaber i Danmark. Afkastet har det været så som så med i flertallet af tilfældene, og alene Ørsted kan bryste sig af og overbevise investorerne om, at de har levet op til de forventninger, som investorerne har haft. Efter indførelsen af den nye"/>
  <meta property="article:published_time" content="2018-06-07T07:53:29+00:00"/>
  <meta property="article:modified_time" content="2018-06-07T10:33:05+00:00" />
  <meta property="og:updated_time" content="2018-06-07T10:33:05+00:00" />
  <meta property="article:section" content="Debat"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Magert børsafkast i nye selskaber en trussel mod børsmomentum"/>
  <meta itemprop="description" content="De seneste par år har der været børsnoteret en række selskaber i Danmark. Afkastet har det været så som så med i flertallet af tilfældene, og alene Ørsted kan bryste sig af og overbevise investorerne om, at de har levet op til de forventninger, som investorerne har haft. Efter indførelsen af den nye"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Magert børsafkast i nye selskaber en trussel mod børsmomentum"/>
  <meta name="twitter:url" content="https://perspektiv.blogs.business.dk/2018/06/07/magert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum/"/>
  <meta name="twitter:description" content="De seneste par år har der været børsnoteret en række selskaber i Danmark. Afkastet har det været så som så med i flertallet af tilfældene, og alene Ørsted kan bryste sig af og overbevise investorerne om, at de har levet op til de forventninger, som investorerne har haft. Efter indførelsen af den nye"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->



</head>
  
  <body class="post-template-default single single-post postid-991 single-format-standard magert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum sidebar-primary">

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PXC2MV');</script>
    <!-- End Google Tag Manager -->
    
  

  

    <header class="banner">
  <div class="container" style="position: inherit;">
    
    <a class="logo" href="https://www.business.dk">
      <img src="https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/images/logo-business.svg" class="logo">
    </a>

    <div id="nav-icon3">
      <span></span>
      <span></span>
      <span></span>
      <span></span>
    </div>

  </div>


  </nav>
</header>
    

    <div class="wrap container" role="document" data-sticky_parent>
    <div class="inner">
      
      
<div class="main-menu"> 
	<ul class="mobile-main-nav">
		<li class="site-search">
		<form role="search" method="get" class="form-search" action="https://perspektiv.blogs.business.dk/">
	<label>
        <span class="screen-reader-text">Søg efter:</span>
        <input type="search" class="search-field" placeholder="Søg ..."  value="" name="s" title="Søg efter" />
    </label>
	
	<button type="submit" class="submit-search"><i class="icon-search"></i></button>
</form>		</li>

	<!-- output from custom fields: HEAD -->
	<li>
 	                    <a href="https://www.business.dk/investor">Investor</a>
 	                    <ul class="sub-menu">
 	                        <li>
 	                            <a href="https://www.business.dk/investor">Se alle</a>
 	                        </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/oekonomi">Økonomi</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/global">Global</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/investor/aktier">Aktier</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/investor/obligationer">Obligationer</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/investor/invbeviser">Investeringsbeviser</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/investor/valuta">Valuta</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/investor/markeder">Markeder</a>
 	                            </li>
 	                                            </ul>
 	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
 	                </li>
 	                            <li>
 	                    <a href="https://www.business.dk/virksomheder">Virksomheder</a>
 	                    <ul class="sub-menu">
 	                        <li>
 	                            <a href="https://www.business.dk/virksomheder">Se alle</a>
 	                        </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/finans">Finans</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/detailhandel">Detail</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/digital">Digital</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/ejendomme">Ejendomme</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/energi">Energi</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/foedevarer">Fødevarer</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/industri">Industri</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/media">Media</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/medico">Medico</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/raadgivning">Rådgivning</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/transport">Transport</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/virksomheder/vaekst">Vækst</a>
 	                            </li>
 	                                            </ul>
 	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
 	                </li>
 	                            <li>
 	                    <a href="https://www.business.dk/privatoekonomi">Privatøkonomi</a>
 	                    <ul class="sub-menu">
 	                        <li>
 	                            <a href="https://www.business.dk/privatoekonomi">Se alle</a>
 	                        </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/privatoekonomi/bank">Bank</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/privatoekonomi/bolig">Bolig</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/privatoekonomi/pension">Pension</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/privatoekonomi/skat">Skat</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/privatoekonomi/forsikring">Forsikring</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/privatoekonomi/brevkassen">Brevkassen</a>
 	                            </li>
 	                                            </ul>
 	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
 	                </li>
 	                            <li>
 	                    <a href="https://www.business.dk/karriere">Karriere</a>
 	                    <ul class="sub-menu">
 	                        <li>
 	                            <a href="https://www.business.dk/karriere">Se alle</a>
 	                        </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/karriere/ledelse">Ledelse</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/karriere/business-kvinder">Business-kvinder</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/karriere/navne">Navne</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/events">Business Events</a>
 	                            </li>
 	                                            </ul>
 	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
 	                </li>
 	                            <li>
 	                    <a href="https://www.business.dk/tv">TV</a>
 	                    <ul class="sub-menu">
 	                        <li>
 	                            <a href="https://www.business.dk/tv">Se alle</a>
 	                        </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/tv/business-tv">Business TV</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/podcast">Podcast</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
 	                            </li>
 	                                            </ul>
 	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
 	                </li>
 	                            <li>
 	                    <a href="https://www.business.dk/opinion/debat">Opinion</a>
 	                    <ul class="sub-menu">
 	                        <li>
 	                            <a href="https://www.business.dk/opinion/debat">Se alle</a>
 	                        </li>
 	                                                    <li>
 	                                <a href="https://blogs.business.dk/">Blogs</a>
 	                            </li>
 	                                                    <li>
 	                                <a href="https://www.business.dk/opinion/debat">Debat</a>
 	                            </li>
 	                                            </ul>
 	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
 	                </li>
 	                        <li class="tool"><a href="http://e-avis.b.dk/BMA/?s=2&amp;p=1">Læs E-avis</a></li>
 	            <li class="tool"><a href="https://abonnement.b.dk/berlingske-business-abonnementer/?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=bus_indhold&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK&callback_url=https%3A%2F%2Flogin.berlingskemedia.net%2Fsso%2Fserver%2Fmultisite-update%2Fbiz&return_url=http%3A%2F%2Fwww.business.dk%2F">Køb abonnement</a></li>
 	            <li class="tool"><a href="https://www.business.dk/businessdirect">Business Direct</a></li>
 	            <li class="tool"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>	            </li>
 	            <li class="tool"><a href="https://www.b.dk/kontakt">Kontakt</a></li>
 	            <li class="tool"><a href="https://www.berlingskemedia.dk/kontakt-salg/">Annoncering</a></li>
 	            <li class="tool sosume"><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>
                <li class="tool sosume"><a href="/cookiedeklaration">Cookiedeklaration</a></li>	<!-- /output from custom fields -->  
	</ul>
</div>  
      <div class="row" >
        <div class="col-xs-12">
          <div class="hidden-sm-down">
            
<div class="banner-top hidden-sm-down ">
	<!-- 930x180 -->
	<div id='banner-930x180'>
		<script type="text/plain" data-cookieconsent="marketing">
			googletag.cmd.push(function() { googletag.display('banner-930x180'); });
		</script>
	</div>
</div>


<div class="banner-side banner-left " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-left'>
			<script type="text/plain" data-cookieconsent="marketing">
				googletag.cmd.push(function() { googletag.display('sticky-left'); });
			</script>
		</div>
	</div>
</div>	

<div class="banner-side banner-right " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-right'>
			<script type="text/plain" data-cookieconsent="marketing">
				googletag.cmd.push(function() { googletag.display('sticky-right'); });
			</script>
		</div>
	</div>
</div>	

   
          </div>
          <div class="hidden-md-up">
            <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-1'>
		<script type="text/plain" data-cookieconsent="marketing">
			googletag.cmd.push(function() { googletag.display('banner-mobile-1'); });
		</script>
	</div>
</div>   
          </div>
        </div>
      </div>
      <div class="content row" data-sticky_parent>

        <main class="main main--inner" id="main">
            <article class="post-991 post type-post status-publish format-standard hentry category-ikke-kategoriseret tag-agillic tag-conferize tag-greenmobility tag-happy-helper tag-nets tag-np-investor tag-orphazyme tag-oersted tag-scandinavian-tobacco tag-tcm">
    <header>

    
    <div class="blog__title">
	<img width="96" height="96" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/122/2017/03/29154855/per_360.jpg" class="header-image" alt="" />
	<a href="https://perspektiv.blogs.business.dk/" class="link-gray">
				
		<span class="blog__title--blog">BLOG</span>
		<span class="blog__title--name">
			PERspektiv	
		</span>
				
		
			
	</a>
</div>	



      

      <h1 class="entry-title">Magert børsafkast i nye selskaber en trussel mod børsmomentum</h1>


      
<div class="post__meta">

			<figure class="post__meta--image">
			<img width="96" height="96" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/122/2017/03/29154855/per_360.jpg" class="attachment-thumbnail size-thumbnail" alt="" />	
		</figure>
	
	
	<p class="post__meta--author">
	  <a href="https://perspektiv.blogs.business.dk/author/perhansen/" rel="author" class="fn">
	    Per Hansen	  </a>
	</p>
	<time class="post__meta--updated" datetime="2018-06-07T05:53:29+00:00">7. juni 2018</time>

</div>

      



<div class="post__share ">
  <ul class="entry-share-btns post__share--list">
                  <li class="entry-share-btn entry-share-btn-twitter">
                <a href="https://twitter.com/intent/tweet?text=Magert+b%C3%B8rsafkast+i+nye+selskaber+en+trussel+mod+b%C3%B8rsmomentum&amp;url=https%3A%2F%2Fperspektiv.blogs.business.dk%2F2018%2F06%2F07%2Fmagert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum%2F" title="Del på Twitter">
                  <i class="icon-twitter-circled"></i>
                  <!-- <b>Tweet</b> -->
                </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperspektiv.blogs.business.dk%2F2018%2F06%2F07%2Fmagert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum%2F" title="Del på Facebook">
                  <i class="icon-facebook-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-google-plus">
                <a href="https://plus.google.com/share?url=https%3A%2F%2Fperspektiv.blogs.business.dk%2F2018%2F06%2F07%2Fmagert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum%2F" title="Del på Google Plus">
                  <i class="icon-google-plus-circle"></i>
                  <!-- <b>+1</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fperspektiv.blogs.business.dk%2F2018%2F06%2F07%2Fmagert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum%2F&amp;summary=" title="Del på LinkedIn">
                  <i class="icon-linkedin-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
              </ul>
</div>
      
      
      
      

    </header>
    <div class="entry-content">
      <p><em>De seneste par år har der været børsnoteret en række selskaber i Danmark. Afkastet har det været så som så med i flertallet af tilfældene, og alene Ørsted kan bryste sig af og overbevise investorerne om, at de har levet op til de forventninger, som investorerne har haft. </em>Efter indførelsen af den nye karakterskala, er der nogen steder gået inflation i 12-taller. Det gælder dog ikke alle steder og således ikke når jeg skal bedømme de seneste 2 års, 10 danske børsnoteringer. <em>Her er, efter den nye ”12 skala” karakterer for 10 nye børsnoteringer de seneste 2 år:</em></p>
<ul>
<li>Ud af 10 selskaber er Ørsted (Tidligere DONG) end om at levere overbevisende resultater og afkast: <strong>12</strong></li>
<li>Nets kom til slut i afkastmål, men undervejs holdt det meget hårdt og hvis ikke én kapitalfond (Hellman &amp; Friedman) havde taget over fra andre (Bain/Advent), kunne Nets også være havnet i den kategori med en skuffende/middelmådig børskarakter: <strong>2-4</strong></li>
<li>Moderselskabet bag ved Svane- og Tviskøkken, TCM har leveret et let skuffende afkast, og frister aktuelt en tilværelse 3 % under afregningskursen på 98: <strong>2-</strong>4</li>
<li>Scandinavian Tobacco blev børsnoteret under uroen i starten af 2016. Mens aktiekurserne generelt skælvede, fastholdt STG sin udbudspris. Efterfølgende er aktiekursen faldet til noget under den oprindelige udbudspris på 100, men med til historien hører trods alt også, at der har været udbetalt et vist udbytte: 2-4:</li>
<li>Orphazyme er faldet med 25 % siden børsintroduktionen. Noget godt er værd at vente på, men indtil videre er kursudviklingen ikke specielt god: <strong>0-2</strong></li>
<li>En række mindre selskaber (Conferize, NP Investor, Happy Helper, Agillic og GreenMobility) ligger alle under deres introduktionspris. For så vidt angår Happy Helper og Agillic er der tale om relativ nye selskaber, som endnu har tilbage at vise deres værd. Conferize var på et meget tidligt børsstadium. NP Investor var reelt ikke attraktiv og GreenMobility har bl.a. den udfordring, at free float er lille, og investorerne sidder nok og efterlyser hvordan investeringscasen udvikler sig: 0-4</li>
</ul>
<p><strong>IPO prisskilt sat efter ejendomsmæglermetoden</strong></p>
<p><em>Fælles for dem alle er at man må spørge sig om ikke emissionsprisen i en række tilfælde har været sat a la ejendomsmæglermetoden, hvor en mægler af sælger bliver bedt om at sælge et hus/lejlighed ud fra en pris, som sælgeren dikterer og ikke ud fra hvad en reel markedspris er. Introduktionspriserne har generelt været for høje ikke mindst drevet af den gode stemning og pres fra selskaberne og pre-IPO investorer.</em></p>
<p>&nbsp;</p>
    </div>

    <div class="entry-tags">
      <a href="https://perspektiv.blogs.business.dk/tag/agillic/" rel="tag">Agillic</a>, <a href="https://perspektiv.blogs.business.dk/tag/conferize/" rel="tag">Conferize</a>, <a href="https://perspektiv.blogs.business.dk/tag/greenmobility/" rel="tag">GreenMobility</a>, <a href="https://perspektiv.blogs.business.dk/tag/happy-helper/" rel="tag">Happy Helper</a>, <a href="https://perspektiv.blogs.business.dk/tag/nets/" rel="tag">Nets</a>, <a href="https://perspektiv.blogs.business.dk/tag/np-investor/" rel="tag">NP Investor</a>, <a href="https://perspektiv.blogs.business.dk/tag/orphazyme/" rel="tag">Orphazyme</a>, <a href="https://perspektiv.blogs.business.dk/tag/oersted/" rel="tag">Ørsted</a>, <a href="https://perspektiv.blogs.business.dk/tag/scandinavian-tobacco/" rel="tag">Scandinavian Tobacco</a>, <a href="https://perspektiv.blogs.business.dk/tag/tcm/" rel="tag">TCM</a>    </div>

    <footer>
          </footer>
    
    <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-2'>
		<script type="text/plain" data-cookieconsent="marketing">
			googletag.cmd.push(function() { googletag.display('banner-mobile-2'); });
		</script>
	</div>
</div> 

    
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/07/magert-boersafkast-i-nye-selskaber-en-trussel-mod-boersmomentum/?referrer=rss#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://perspektiv.blogs.business.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Gem mit navn, mail og websted i denne browser til næste gang jeg kommenterer.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='991' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dcefe451e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
	</section>
  </article>



	<div class="rss-large-teasers teaser-list">

		<h3 class="section-header">
		Tophistorier		</h3>

		<ul class="teasers-rss design-thumbs"><li class="teaser--item"><a href="http://www.business.dk/vaekst/fredag-gaar-det-loes-dansk-bettingportal-kan-blive-en-milliard-vaerd-paa?referrer=RSS" title="Fredag går det løs: Dansk bettingportal kan blive en milliard værd på børsen i Sverige"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/96/962703/21159442-better-collective.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/vaekst/fredag-gaar-det-loes-dansk-bettingportal-kan-blive-en-milliard-vaerd-paa?referrer=RSS" title="Fredag går det løs: Dansk bettingportal kan blive en milliard værd på børsen i Sverige">Fredag går det løs: Dansk bettingportal kan blive en milliard værd på børsen i Sverige</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/investor/warren-buffet-gaar-i-krig-med-markedernes-kvartalsforventninger?referrer=RSS" title="Warren Buffet går i krig med markedernes kvartalsforventninger "><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/96/962707/21160728-us-food-merger-heinz-kraft-files.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/investor/warren-buffet-gaar-i-krig-med-markedernes-kvartalsforventninger?referrer=RSS" title="Warren Buffet går i krig med markedernes kvartalsforventninger ">Warren Buffet går i krig med markedernes kvartalsforventninger </a></h3></li><li class="teaser--item"><a href="http://www.business.dk/detailhandel/fra-koebenhavn-til-new-york-lagkagehuset-bager-paa-nye-butikker?referrer=RSS" title="Fra København til New York: Lagkagehuset bager på nye butikker"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/96/962664/21159017-lagkageboss.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/detailhandel/fra-koebenhavn-til-new-york-lagkagehuset-bager-paa-nye-butikker?referrer=RSS" title="Fra København til New York: Lagkagehuset bager på nye butikker">Fra København til New York: Lagkagehuset bager på nye butikker</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/transport/volvos-nye-vaaben-biler-paa-abonnement?referrer=RSS" title="Volvos nye våben: Biler på abonnement"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/96/962595/21159246-hedr-new-volvo-xc40---exterior.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/transport/volvos-nye-vaaben-biler-paa-abonnement?referrer=RSS" title="Volvos nye våben: Biler på abonnement">Volvos nye våben: Biler på abonnement</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/detailhandel/leasy-milliardaer-koerer-naesten-en-halv-mia.-ind-paa-bundlinjen?referrer=RSS" title="L'easy-milliardær kører næsten en halv mia. ind på bundlinjen"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/96/962718/21156658-interview-med-den-fynske-milliardr-niels-thorborg-han-vil-for.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/detailhandel/leasy-milliardaer-koerer-naesten-en-halv-mia.-ind-paa-bundlinjen?referrer=RSS" title="L'easy-milliardær kører næsten en halv mia. ind på bundlinjen">L'easy-milliardær kører næsten en halv mia. ind på bundlinjen</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/digital/netcompany-ejere-har-solgt-ud-af-aktierne-saa-meget-har-de-hver-isaer-tjent?referrer=RSS" title="Netcompany-ejere har solgt ud af aktierne: Så meget har de hver især tjent"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/96/962543/21158566-administrerende-direktr-og-medstifter-af-netcompany-andr-rogaczewski.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/digital/netcompany-ejere-har-solgt-ud-af-aktierne-saa-meget-har-de-hver-isaer-tjent?referrer=RSS" title="Netcompany-ejere har solgt ud af aktierne: Så meget har de hver især tjent">Netcompany-ejere har solgt ud af aktierne: Så meget har de hver især tjent</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/global/her-er-konkurskongen-der-sikrede-praesident-trump-praesidentposten?referrer=RSS" title="Her er »Konkurskongen«, der sikrede præsident Trump præsidentposten"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/96/962536/21147108-uswilbur.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/global/her-er-konkurskongen-der-sikrede-praesident-trump-praesidentposten?referrer=RSS" title="Her er »Konkurskongen«, der sikrede præsident Trump præsidentposten">Her er »Konkurskongen«, der sikrede præsident Trump præsidentposten</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/privatoekonomi/koebenhavns-politi-efterforsker-fallenten-stakemann-kreditorer?referrer=RSS" title="Københavns Politi efterforsker fallenten Stakemann: Kreditorer kræver 20 mio. kroner"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/96/962477/21150691-stakemann-split.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/privatoekonomi/koebenhavns-politi-efterforsker-fallenten-stakemann-kreditorer?referrer=RSS" title="Københavns Politi efterforsker fallenten Stakemann: Kreditorer kræver 20 mio. kroner">Københavns Politi efterforsker fallenten Stakemann: Kreditorer kræver 20 mio. kroner</a></h3></li></ul>	</div>
	

	















          </main><!-- /.main -->
                  <aside class="sidebar" data-sticky_column>
	<div class="inner">
			
		<section class="widget text-2 widget_text"><h3 class="section-header">Per Hansen</h3>			<div class="textwidget">Med udgangspunkt i fakta/økonomi/investering og en baggrund som analytiker/strateg forsøger jeg at PERspektivere verdens finansielle bevægelser og bringer det fra orbit og ned til og i øjenhøjde. Stort og småt med fokus på bolden.<br><br>De seneste 5 år har jeg været på hold med og sat Nordnet på det finansielle landkort og øget kendskabsgraden fra at være kendt i sin niche, til at være de private investores absolutte og naturlige førstevalg.<br><br>Du skal forvente nuancer i vidtforgrenede emneområder med en ambition om at komme så tæt på ”findes det, så findes det her” som muligt.<br><br>Kontakt mig på: <a href="mailto:Per.Hansen@nordnet.dk">Per.Hansen@nordnet.dk</a></div>
		</section><section class="widget text-3 widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4138345-102', 'auto');
  ga('send', 'pageview');

</script></div>
		</section>
		<div class="author--bio widget">
	    
    <div class="icons">
	
	
			</div>
</div>
		<div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-3'>
		<script type="text/plain" data-cookieconsent="marketing">
			googletag.cmd.push(function() { googletag.display('banner-mobile-3'); });
		</script>
	</div>
</div>			
		<div class=" hidden-sm-down banner-container banner-square-1 banner-h250">
	<!-- 300x250 -->  
	<div id='square-1'>
		<script type="text/plain" data-cookieconsent="marketing">
			googletag.cmd.push(function() { googletag.display('square-1'); });
		</script>
	</div>
</div> 

			<div class="widget">
		<h3 class="section-header">
		Mest læste		</h3>

		<ul class="teasers-rss design-list list-top"><li class="teaser--item"><a href="https://www.business.dk/vaekst/danske-topchefers-tro-paa-fremtiden-styrter-ned" title="Danske topchefers tro på fremtiden styrter ned"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/277873/21148677-malou-aamund.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/vaekst/danske-topchefers-tro-paa-fremtiden-styrter-ned" title="Danske topchefers tro på fremtiden styrter ned">Danske topchefers tro på fremtiden styrter ned</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/vaekst/fredag-gaar-det-loes-dansk-bettingportal-kan-blive-en-milliard-vaerd-paa" title="Fredag går det løs: Dansk bettingportal kan blive en milliard værd på børsen i Sverige"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/278079/21159442-better-collective.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/vaekst/fredag-gaar-det-loes-dansk-bettingportal-kan-blive-en-milliard-vaerd-paa" title="Fredag går det løs: Dansk bettingportal kan blive en milliard værd på børsen i Sverige">Fredag går det løs: Dansk bettingportal kan blive en milliard værd på børsen i Sverige</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/transport/volvos-nye-vaaben-biler-paa-abonnement" title="Volvos nye våben: Biler på abonnement"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/278074/21159246-hedr-new-volvo-xc40---exterior.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/transport/volvos-nye-vaaben-biler-paa-abonnement" title="Volvos nye våben: Biler på abonnement">Volvos nye våben: Biler på abonnement</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/detailhandel/leasy-milliardaer-koerer-naesten-en-halv-mia.-ind-paa-bundlinjen" title="L'easy-milliardær kører næsten en halv mia. ind på bundlinjen"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/277985/21156658-interview-med-den-fynske-milliardr-niels-thorborg-han-vil-for.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/detailhandel/leasy-milliardaer-koerer-naesten-en-halv-mia.-ind-paa-bundlinjen" title="L'easy-milliardær kører næsten en halv mia. ind på bundlinjen">L'easy-milliardær kører næsten en halv mia. ind på bundlinjen</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/digital/netcompany-ejere-har-solgt-ud-af-aktierne-saa-meget-har-de-hver-isaer-tjent" title="Netcompany-ejere har solgt ud af aktierne: Så meget har de hver især tjent"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/278057/21158566-administrerende-direktr-og-medstifter-af-netcompany-andr-rogaczewski.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/digital/netcompany-ejere-har-solgt-ud-af-aktierne-saa-meget-har-de-hver-isaer-tjent" title="Netcompany-ejere har solgt ud af aktierne: Så meget har de hver især tjent">Netcompany-ejere har solgt ud af aktierne: Så meget har de hver især tjent</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/investor/saadan-kom-rockstjernen-flyvende-paa-boersen" title="Sådan kom »rockstjernen« flyvende på børsen "><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/278073/21159219-brsnotering.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/investor/saadan-kom-rockstjernen-flyvende-paa-boersen" title="Sådan kom »rockstjernen« flyvende på børsen ">Sådan kom »rockstjernen« flyvende på børsen </a></h3></li><li class="teaser--item"><a href="https://www.business.dk/investor/warren-buffett-gaar-i-krig-med-markedernes-kvartalsforventninger" title="Warren Buffett går i krig med markedernes kvartalsforventninger "><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/278095/21160728-us-food-merger-heinz-kraft-files.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/investor/warren-buffett-gaar-i-krig-med-markedernes-kvartalsforventninger" title="Warren Buffett går i krig med markedernes kvartalsforventninger ">Warren Buffett går i krig med markedernes kvartalsforventninger </a></h3></li><li class="teaser--item"><a href="https://www.business.dk/investor/en-fallents-metode-om-en-uge-kan-du-staa-med-en-million-paa-din-bankkonto" title="En fallents metode: »Om en uge kan du stå med en million på din bankkonto«"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/277621/21103057-.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/investor/en-fallents-metode-om-en-uge-kan-du-staa-med-en-million-paa-din-bankkonto" title="En fallents metode: »Om en uge kan du stå med en million på din bankkonto«">En fallents metode: »Om en uge kan du stå med en million på din bankkonto«</a></h3></li></ul>	</div>

		<div class=" hidden-sm-down banner-container banner-square-2 banner-h250 ">
  	<!-- 300x250 -->
	<div id='square-2'>
		<script type="text/plain" data-cookieconsent="marketing">
			googletag.cmd.push(function() { googletag.display('square-2'); });
		</script>
	</div>
</div> 

	</div>
</aside>              </div><!-- /.content -->
      </div><!-- inner -->
    </div><!-- /.wrap -->
    <!-- Footer custom fields -->



<!-- Gallup script -->
<script type="text/plain" data-cookieconsent="statistics" src="http://kt.tns-gallup.dk/script/tnsadlib.js"></script>
<script type="text/plain" data-cookieconsent="statistics" src="https://kt.tns-gallup.dk/client/bm/?t=1528406828000"></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://perspektiv.blogs.business.dk/wp-content/themes/business/assets/scripts/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
})();
</script>

<script type='text/javascript' src='https://perspektiv.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_infs = {"navSelector":".posts-navigation","nextSelector":".posts-navigation .nav-previous a","itemSelector":"article.post","contentSelector":"#main","loader":"http:\/\/perspektiv.blogs.business.dk\/wp-content\/plugins\/yith-infinite-scrolling\/assets\/images\/loader.gif","shop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://perspektiv.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://perspektiv.blogs.business.dk/wp-content/themes/business/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://perspektiv.blogs.business.dk/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://perspektiv.blogs.business.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
    
  </body>
</html>
